Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit´m Bulli :(

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Probleme mit´m Bulli :(

    Hoi,
    nachdem meine batterie den Geist aufgegeben hat, habe ich mir eine neue gekauft, eingebaut und alles funzte ..

    Nun hat nen Freund von mir noch die Kontakte ordentlich fest gezogen .. nur leider nicht beachtet, dass ja das Minus schon dran hängt .. also zieht der´s Plus fest und kommt an die Karosse

    Nach nem kleinen Lichtbogen und lautem Geschrei war auch nix weiter


    Batterie war noch okay, alle elektrischen Verbraucher am Auto funzten


    nur ein Problem: Mein Bulli ( 1,6ltr Diesel) glüht nicht mehr vor !!!

    Normalerweise leuchtet vorn die glbe LED für "vorglühen" ... das tut sie nicht mehr.

    Er sprang dann auch ne weile nit mehr an .. als ob es 0°C hat ... nach ner Weile klappte es wieder .. hab ihn 5 min laufen lassen, dann gingen die folgenden Stats einwandfrei ( war dann wohl warm genug)


    Ich tippe mal, da ist was defekt, was mit dem Vorglühen zu tun hat.


    Wer hat für mich ne nähere Info, erfahrungen oder gar das selbe Schicksal erlitten? ^^

    Grüße, Bernd
    Mathematik kann so einfach sein ....

    T1 + Warp = Spaß + Speed - Stress

    #2
    na mahlzeit! vor dem winter sollte das aber behoben sein

    sicherung und glühkerzen schon mal gecheckt? kabelverbindung wieder richtig? könnte es sein, dass der glühstromkreislauf beim t3 diesel nen eigenständiger ist, also auch mit eigenem + und - an der batterie hängt? dann könnte es ja sein, dass dort ein kabel nicht richtig dran oder durch den kurzen defekt ist.... bei mercedes gab es früher für den glühkreislauf nen eigenen kleinen kasten, mit zwei blattsicherungen, ob das beim t3 auch so ist, weiß ich nicht.

    empfehle dir aber mal den harrosurfjoker anzufunken, der könnte helfen (www.harroschoettler.com oder harro.schoettler (@) hansenet.de). der ist doch hier im forum bei t3 fragen immer sehr hilfreich und aktiv...

    good luck!
    cu on water
    dmac

    Kommentar


      #3
      Hallo


      nur ein Problem: Mein Bulli ( 1,6ltr Diesel) glüht nicht mehr vor !!!
      Hast du mal die Sicherung für die Vorglühanlage angeschaut ob die in Ordnung ist?Vielleicht ist die Durchgebrandt??? Hatte das selbe Problem bei meinem Polo Diesel,da war auch nur die Sicherung durchgebrandt,allerdings habe ich das mit dem Lichtbogen nicht ausprobiert!!!!
      Grüsse Jens

      Kommentar


        #4
        hoi,
        also das - der batterie geht direkt auf die karosse ... am + hängt so einiges anderes zeugs .. zum bsp nen 12V relais



        zu den sicherungen: links unterm lenkrad sind einige, die sind aber alle i.O.

        findet man beim t3 noch an anderen orten welche?

        grüße, bernd


        PS: schadet es, wenn ich trotzdem damit fahre (wenn´s warm ist)
        Mathematik kann so einfach sein ....

        T1 + Warp = Spaß + Speed - Stress

        Kommentar


          #5
          Hi
          Vorglühsicherung müßte im Motorraum sein, wo weiß ich beim T3 aber auch nicht,beim LT sind sie da auf jeden Fall
          Grüsse Jens

          Kommentar


            #6
            ...nochn tipp...
            klickt das vorglührelais beim schlüssel drehen ? nein?
            zieh mal das vorglührelais raus...
            schau wie die kontaktzungen am relais ausschaun...
            oder ob das relais kleben geblieben ist....
            wenn abgebrant..reinstecken und etwas drann ruckeln...

            erstzweise mal kurz ein relais ausleihen

            ggf. kannst du das relais auch testweise (!) im motoraum überbrücken
            - aber bitte nur wenn du etwas ahnung hast was du dann da machst
            (is nicht böse gemeint) -
            oder jemand fragen der das schon mal gemacht hat -
            da sind echte ampers unterwegs

            gruss dirk
            Zuletzt geändert von dirk-b; 16.08.2007, 14:26.
            nordic - by - nature

            Kommentar


              #7
              Zitat von dirk-b
              ...nochn tipp...
              klickt das vorglührelais beim schlüssel drehen ? nein?
              zieh mal das vorglührelais raus...
              schau wie die kontaktzungen am relais ausschaun...
              oder ob das relais kleben geblieben ist....
              wenn abgebrant..reinstecken und etwas drann ruckeln...

              erstzweise mal kurz ein relais ausleihen

              ggf. kannst du das relais auch testweise (!) im motoraum überbrücken
              - aber bitte nur wenn du etwas ahnung hast was du dann da machst
              (is nicht böse gemeint) -
              oder jemand fragen der das schon mal gemacht hat -
              da sind echte ampers unterwegs

              gruss dirk
              ich erinner mich ... da gabs immer nen kleines klick .. hab aber nit drauf geachtet, werde da mal schauen

              wichtig: wo finde ich das vorglührelais?

              bei mir hängt eines 12V/70A gleich neben der batterie .. 4 anschlüsse (oder 5)
              Mathematik kann so einfach sein ....

              T1 + Warp = Spaß + Speed - Stress

              Kommentar


                #8
                Moin Bernd,

                hinten links im Motorraum (unterhalb der Motorklappe) findest Du einen kleinen schwarzen Kunststoffkasten. In diesem Kasten findest Du das Vorglührelais und die Vorglühsicherung sowie weitere Kabelanschlüsse des Motors.

                Die Vorglühsicherung ist ein kleiner Metallstreifen. Meistens ist diese Sicherung komplett durchgeschmort. Es ist aber auch möglich, daß nur ein kleiner nicht sichtbarer Riss entstanden ist. Am besten mit einem Schraubendreher in der Mitte leicht hochbiegen. Vorher aber unbedingt die Batterie abklemmen ! Wenn die Sicherung gerissen ist, besorg Dir auf jeden Fall eine original VAG-Sicherung.

                Das Vorglührelais würde ich im Zweifelsfall von VAG oder Bosch überprüfen lassen.

                Das Relais neben Deiner Batterie ist ein Trennrelais für die Zweitbatterie. Hat also nichts mit der Vorglühanlage zu tun.

                Gruß
                Cord

                Kommentar


                  #9
                  Zitat von snurfer
                  Moin Bernd,

                  hinten links im Motorraum (unterhalb der Motorklappe) findest Du einen kleinen schwarzen Kunststoffkasten. In diesem Kasten findest Du das Vorglührelais und die Vorglühsicherung sowie weitere Kabelanschlüsse des Motors.

                  Die Vorglühsicherung ist ein kleiner Metallstreifen. Meistens ist diese Sicherung komplett durchgeschmort. Es ist aber auch möglich, daß nur ein kleiner nicht sichtbarer Riss entstanden ist. Am besten mit einem Schraubendreher in der Mitte leicht hochbiegen. Vorher aber unbedingt die Batterie abklemmen ! Wenn die Sicherung gerissen ist, besorg Dir auf jeden Fall eine original VAG-Sicherung.

                  Das Vorglührelais würde ich im Zweifelsfall von VAG oder Bosch überprüfen lassen.

                  Das Relais neben Deiner Batterie ist ein Trennrelais für die Zweitbatterie. Hat also nichts mit der Vorglühanlage zu tun.

                  Gruß
                  Cord
                  ha, perfekt, dankööö
                  Mathematik kann so einfach sein ....

                  T1 + Warp = Spaß + Speed - Stress

                  Kommentar


                    #10
                    Hi,

                    Dir hat es bei der Lichtbogenummer (als Lehrling im Kfz-Gewerbe lernst Du am ersten Tag, das man immer erst Minus und dann plus von der Batterie trennt und erst Plus und dann Minus wieder anschliesst ) das Vorglührelais oder die Sicherung zerschossen. Beides ist wie beschrieben, in der schwarzen Box hinten links an der Spritzwand im Motorraum, die Sicherung ist ein Streifensicherung unter dem Relais. Relativ einfach kann man das ganze Testen, in dem man beim Vorglühen die Tuer vorne offen laesst und das Licht im Dach beobachtet, wenn man vorglüht, gehen im Idealzustand 48 (4x12) durch die Leitungen hinten und dann wird die Lampe deutlich dunkler.

                    Du hast uebrigens echt schwein gehabt, das ausser dem Lichtbogen nicht mehr passiert ist. Bei einem Lehrling bei uns ist bei so einer Aktion die Batterie explodiert und die Saeure hat sich ueberall verteilt, das ist 1. eine fette Schweinerei, 2. einen Krankenhausbesuch wert, wegen der Saeure in den Augen und 3. viel Arbeit hinterher, weil neu lackiert werden muss etc.

                    gruss
                    Harro
                    Aus der Weltstadt Pinneberg mit dem Vorort Hamburg ;-)

                    Ich kann fast alles am Bully machen (Kompression pruefen, Zahnriemen wechseln, Ventile einstellen und und und..., das Werkzeug ist vorhanden) und wenn Du Dich an Deinen nicht rantraust, ich machs....

                    Wer mehr wissen will, der geht auf www.harroschoettler.com oder mailt an harro.schoettler (aett) gmx.de

                    Kommentar


                      #11
                      hoi,

                      also sicherung hab ich gecheckt, das relais mal abgemacht und gesäubert .. war sehr dreckig

                      danach mal wieder draufgesteckt ... und er glüht vor


                      nun aber das seltsame: ca 10 minuten lang tritt folgendes auf:

                      1. die rote lampe der temperaturanzeige blinkt andauernd
                      2. wenn ich mein radio anschalte und dann blinke oder licht anmache, geht das radio aus oO

                      nach 10min ca ist alles in ordnung ... wer kann dazu was sagen?

                      PS: ich hab nur das relais rausgenommen und geputzt und ordentlich wieder draufgesteckt ... vorglühen funzt wieder!

                      grüße, bernd
                      Mathematik kann so einfach sein ....

                      T1 + Warp = Spaß + Speed - Stress

                      Kommentar


                        #12
                        Moin Bernd,

                        obwohl das Relais gereinigt wurde und die Vorglühanlage "funktioniert", kann trotzdem in dem Vorglührelais ein Defekt sein.

                        Die Funktion bei diesem Relais ist folgende: Motortemperatur prüfen - wenn Motor kalt ist, lange Vorglühen - wenn Motor warm - kurz vorglühen, wenn Motor heiß - kein Vorglühen. Wenn der Motor läuft, sollte der Vorglühgang beendet werden. Bedeutet, daß die Funktionen von dem Temperaturfühler am Zylinderkopf geregelt werden bzw. vom Anlasserrelais her kommen. Als weiteres kommen einige Funktionen über das Zündschloss. Wenn eine Funktion nicht richtig geregelt wird, können Fehlströme entstehen, die den ganzen Stromfluß durcheinanderbringen.

                        Daher solltest Du meiner Meinung nach das Vorglührelais austauschen.

                        Gruß
                        Cord

                        Kommentar


                          #13
                          Zitat von snurfer
                          Moin Bernd,

                          obwohl das Relais gereinigt wurde und die Vorglühanlage "funktioniert", kann trotzdem in dem Vorglührelais ein Defekt sein.

                          Die Funktion bei diesem Relais ist folgende: Motortemperatur prüfen - wenn Motor kalt ist, lange Vorglühen - wenn Motor warm - kurz vorglühen, wenn Motor heiß - kein Vorglühen. Wenn der Motor läuft, sollte der Vorglühgang beendet werden. Bedeutet, daß die Funktionen von dem Temperaturfühler am Zylinderkopf geregelt werden bzw. vom Anlasserrelais her kommen. Als weiteres kommen einige Funktionen über das Zündschloss. Wenn eine Funktion nicht richtig geregelt wird, können Fehlströme entstehen, die den ganzen Stromfluß durcheinanderbringen.

                          Daher solltest Du meiner Meinung nach das Vorglührelais austauschen.

                          Gruß
                          Cord
                          vielen dank

                          sowas in der art dacht ich mri auch .. denn irgendwo muss ja der "saft" sein o.O

                          und dass ich das relais nur durch kontakte reinigen und wackeln repariert habe, ist eher unwahrscheinlich *fg*
                          Mathematik kann so einfach sein ....

                          T1 + Warp = Spaß + Speed - Stress

                          Kommentar


                            #14
                            eine frage noch:

                            unterscheiden sich die vorglührelais zum bsp von t3 1,6ltr D und 1,6ltr TD ?


                            grüßle, bernd
                            Mathematik kann so einfach sein ....

                            T1 + Warp = Spaß + Speed - Stress

                            Kommentar


                              #15
                              Zitat von Bernd das Brot
                              eine frage noch:

                              unterscheiden sich die vorglührelais zum bsp von t3 1,6ltr D und 1,6ltr TD ?


                              grüßle, bernd

                              Hi,

                              die Relais sind bei allen Dieseln aus den Baujahren gleich, also Golf, Passat, Audi 80 etc passen in den Bully.

                              Gruss
                              HArro
                              Aus der Weltstadt Pinneberg mit dem Vorort Hamburg ;-)

                              Ich kann fast alles am Bully machen (Kompression pruefen, Zahnriemen wechseln, Ventile einstellen und und und..., das Werkzeug ist vorhanden) und wenn Du Dich an Deinen nicht rantraust, ich machs....

                              Wer mehr wissen will, der geht auf www.harroschoettler.com oder mailt an harro.schoettler (aett) gmx.de

                              Kommentar

                              Lädt...
                              X