Ankündigung

Einklappen
Keine Ankündigung bisher.

ADMIN!!!!! Will wieder ein Benutzerbild!!!!!

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    ADMIN!!!!! Will wieder ein Benutzerbild!!!!!

    Hallo!
    Wieso kann ich kein Benutzerbild mehr bei mir einstellen? Wollte ein anders, dann gabs bei Benutzerbild ändern nur die Möglichkeit "Kein Benutzerbild anzeigen", da hab ich mal draufgeklickt. Jetzt kann ich aber kein neues mehr einstellen. HILFE!!!!!
    Hang loose,
    mab

    #2
    hi,
    hab die einstellung bei mir auch nicht gefunden, echt komische kiste dieses forum.
    wie ändere ich denn eigentlich den benutzertitel??

    Kommentar


      #3
      gar nicht?????????
      Ich fahre Segel die Polarisieren!!!!

      Kommentar


        #4
        .... und wenn ich aber will?????@mab: hihi, da war einer genauso geschickt wie ich........ *grins*BTW: wer hat behauptet, dass Smileys wieder funktionieren???? Bei mir nicht der Fall.....
        Grüße Martin



        !!!Der beste Surfer ist der mit dem meisten Spass!!!

        ....im Übrigen ist alles nur meine persönliche Ansicht

        Kommentar


          #5
          jenau

          und ich will wieder meine signatur mit html haben!!!!!!!!!!!

          und die benutzerbilder sind auch völlig "verstummelt" und verpixelt...

          Kommentar


            #6
            naja, benutzerbild geht ja also ich habs in den einstellungen gefunden ;-)
            zu den sigs:
            dass html ausgestellt wurde kann ich gut verstehen, da html in sigs schon eine ziemliche gefahr (durch einbinden von diversen schädlichen scripten etc) darstellt.
            deine sig kannste auch mit bcode anständig machen ([url] sei dein freund), aber dass man selbst mit bbcode keine bilder einbinden kann finde ich reichlich schade bzw ehrlich gesagt beschissen. ich habe bspw ein script geschrieben, welches die user aus dem surfchat ausliest und als grafik ausgibt aber das funktioniert natürlich ned mehr, wenn bilder ned eingebunden werden können.
            ich habe unserem admin auch ne pm deshalb geschrieben aber bisher kam keine antwort.

            Kommentar


              #7
              Meinst du das der Admin überhaupt exestiert????????
              Glaub eher nicht. Sonst hätten die doch schon was geändert, da so viele Fehler im Forum sind.

              Schade Schade

              Carsten
              carsten.jansen@web.de

              Kommentar


                #8
                Zitat von lindworm
                naja, benutzerbild geht ja also ich habs in den einstellungen gefunden ;-)
                Was du meinst ist das Profilbild
                Hang loose,
                mab

                Kommentar


                  #9
                  Hiiiiillfffeeeeeeeeeee, ich habe auch kein Bild mehr .
                  Da muß doch einer für zuständig sein.

                  Greetz

                  Kommentar


                    #10
                    so ein Mist...

                    Will mein Benutzerbild ändern..... aber nix geht.......

                    Soooo ein Ärcher..

                    Kommentar


                      #11
                      warum? sieht doch gut aus. ich hab echt gelacht als der hai auf einmal gegrinnst hat ...

                      Kommentar


                        #12
                        Zitat von north-windsurf
                        Meinst du das der Admin überhaupt exestiert????????
                        Glaub eher nicht. Sonst hätten die doch schon was geändert, da so viele Fehler im Forum sind.
                        Schade Schade
                        Klar gibt es die! Die sind aber gerade dabei sich um das Bike Forum vom DK Magazin zu kümmern:

                        http://forum.bike-magazin.de/

                        und so soll es wohl mal aussehen:

                        http://forumbeta.bike-magazin.de/
                        "typisch deutsch ist alles mögliche typisch deutsch zu finden"

                        Kommentar


                          #13
                          ja da sind wir doch nochmal gut bei weg gekommen .

                          Kommentar


                            #14
                            Da sind wir von der Farbwahl her ja echt noch gut weggekommen ^^

                            Aber ich möchte auch gerne wieder ein neues Bild reinmachen

                            Hab das jetzt extra von 100x100 auf 80x80 geändert und soooo viel Arbeit ganz umsonst
                            ........

                            Kommentar


                              #15
                              Was mich ja am meisten nervt, ist, dass die Einstellung mit dem Benutzerbild keine großen Arbeiten sondern nur n Häkchen im Admin Kontrollcenter vom Forum benötigt...
                              Hang loose,
                              mab

                              Kommentar

                              Nicht konfiguriertes PHP-Modul

                              Einklappen

                              Lädt...
                              X